Jump to content

Περί... σταθερής τηλεφωνίας γενικά (Μέρος ΙΙ)


Recommended Posts

Δημ.

Ορίστε και μερικές πληροφορίες :

 

HTML browser interface for Web-based management and software upgrade, password-secured

Telnet (RFC 854), HTTP (RFC 1945), FTP (RFC 959), TFTP (RFC 1350), and CLI

AOC and EOC management channel support (Per ITU-T Recommendations G992.1 and G997.1)

Supports OAM F4/F5 loopback and AIS-RDI cells

Supports OAM F5 continuity check functionality

Supports SNMP agent and RFC1213 MIBII (via Telnet)

Ubuntu Linux

  • 4 weeks later...
Δημ.
ΣΗΜΕΡΑ ΤΟ ΠΡΩΙ ΕΠΙΚΟΙΝΩΝΗΣΑ ΜΕ ΤΟ 134 ΤΟΥ ΟΤΕ ΓΙΑ ΝΑ ΠΛΗΡΟΦΟΡΗΘΩ ΠΟΙΑ ΕΙΝΑΙ ΦΘΗΝΟΤΕΡΗ ΓΙΑ ΔΙΕΘΝΕΙΣ ΚΛΗΣΕΙΣ.Η ΧΡΟΝΟΚΑΡΤΑ Η Η ΤΗΛΕΚΑΡΤΑ.ΜΕΤΑ ΑΠΟ ΥΠΟΛΟΓΙΣΜΟΥΣ ΜΕ ΤΟΥΣ ΕΥΓΕΝΙΚΟΥΣ ΥΠΑΛΛΗΛΟΥΣ ΤΟΥ ΟΤΕ ΝΙΚΗΤΡΙΑ ΑΝΑΚΥΡΗΧΘΗΚΕ Η ΤΗΛΕΚΑΡΤΑ.ΔΙΟΤΙ ΚΟΣΤΙΖΕΙ 0,34 ΤΟΥ ΕΥΡΩ ΓΙΑ ΚΑΘΕ ΛΕΠΤΟ ΕΝΩ ΑΝΤΙΣΤΟΙΧΑ Η ΧΡΟΝΟΚΑΡΤΑ 0,44!ΚΑΙ ΟΙ ΔΥΟ ΤΙΜΕΣ ΠΕΡΙΛΑΜΒΑΝΟΥΝ Φ.Π.Α.ΞΕΡΕΙ ΚΑΝΕΙΣ ΑΚΡΙΒΩΣ ΠΟΙΑ ΕΙΝΑΙ Η ΧΡΕΩΣΗ?
AGP
Δημ.

Wirelessly posted (Nokia6600/1.0 (3.42.1) SymbianOS/7.0s Series60/2.0 Profile/MIDP-2.0 Configuration/CLDC-1.0)

 

Αρχικό μήνυμα από τον/την AGP

ΣΗΜΕΡΑ ΤΟ ΠΡΩΙ ΕΠΙΚΟΙΝΩΝΗΣΑ ΜΕ ΤΟ 134 ΤΟΥ ΟΤΕ ΓΙΑ ΝΑ ΠΛΗΡΟΦΟΡΗΘΩ ΠΟΙΑ ΕΙΝΑΙ ΦΘΗΝΟΤΕΡΗ ΓΙΑ ΔΙΕΘΝΕΙΣ ΚΛΗΣΕΙΣ.Η ΧΡΟΝΟΚΑΡΤΑ Η Η ΤΗΛΕΚΑΡΤΑ.ΜΕΤΑ ΑΠΟ ΥΠΟΛΟΓΙΣΜΟΥΣ ΜΕ ΤΟΥΣ ΕΥΓΕΝΙΚΟΥΣ ΥΠΑΛΛΗΛΟΥΣ ΤΟΥ ΟΤΕ ΝΙΚΗΤΡΙΑ ΑΝΑΚΥΡΗΧΘΗΚΕ Η ΤΗΛΕΚΑΡΤΑ.ΔΙΟΤΙ ΚΟΣΤΙΖΕΙ 0,34 ΤΟΥ ΕΥΡΩ ΓΙΑ ΚΑΘΕ ΛΕΠΤΟ ΕΝΩ ΑΝΤΙΣΤΟΙΧΑ Η ΧΡΟΝΟΚΑΡΤΑ 0,44!ΚΑΙ ΟΙ ΔΥΟ ΤΙΜΕΣ ΠΕΡΙΛΑΜΒΑΝΟΥΝ Φ.Π.Α.ΞΕΡΕΙ ΚΑΝΕΙΣ ΑΚΡΙΒΩΣ ΠΟΙΑ ΕΙΝΑΙ Η ΧΡΕΩΣΗ?

 

I hreosi exartatai apo tin hora pou kaleis.Ego xero oti i hronokarta einai fthinoteri apo tin tilekarta,ektos an allaxan tis times tis tilekartas.To megalo meionektima tis tilekartas einai oti prepei oposdipote na eisai se kartotilefono,eno tin hronokarta mporeis na tin hrisimopoieis apo opoiodipote stathero stin ellada kathos kai apo arketes hores kalontas ton analogo arithmo apo kathe hora gia na sindetheis me tin hronokarta tou ote.

Επισκεφθείτε το site μου για τις αστικές συγκοινωνίες της Αθήνας: http://www.leoforeia.gr/
  • 3 months later...
Δημ.
Den iparxei logos na kameis configure to router epidi o tropos leitourgias tou en sou epitrepei na kameis kai polla pramata. Otan kai aman apofasisei i CYTA na allaksei to systima tis isos na mporeis na ekmetallefteis ta options pou sou dia.
Δημ.

Πράγματι ακόμα να καταλάβω πως σκέφτονται και λειτουργούν στην CYTA...

Αν είναι ποτε δυνατόν να δίνουν DSL με ΝΑΤ (cytanet) και proxy servers (spidernet)!! Το Β-Focus το έχω και γώ. Κατάφερα να μπω στις ρυθμίσεις μέσω του web interface του αλλά ουσιαστικά δεν υπάρχει τίποτε που μπορείς να αλλάξεις. Όλα τα adsl modems που δίνει η cyta είναι απο πρίν ρυθμισμένα σε bridge mode και το μόνο που κάνουν είναι να δίνουν στην κάρτα δικτύου ένα ΙΡ απο το εσωτερικό δίκτυο της. Ούτε καν public ΙΡ δεν σου δίνουν. Έλεος...

Δημ.
Αρχικό Μήνυμα από το μέλος a_aris ( 5 Μάι. 2004 , 14:21)

 

Πράγματι ακόμα να καταλάβω πως σκέφτονται και λειτουργούν στην CYTA...

Αν είναι ποτε δυνατόν να δίνουν DSL με ΝΑΤ (cytanet) και proxy servers (spidernet)!! Το Β-Focus το έχω και γώ. Κατάφερα να μπω στις ρυθμίσεις μέσω του web interface του αλλά ουσιαστικά δεν υπάρχει τίποτε που μπορείς να αλλάξεις. Όλα τα adsl modems που δίνει η cyta είναι απο πρίν ρυθμισμένα σε bridge mode και το μόνο που κάνουν είναι να δίνουν στην κάρτα δικτύου ένα ΙΡ απο το εσωτερικό δίκτυο της. Ούτε καν public ΙΡ δεν σου δίνουν. Έλεος...

 

 

Εγώ δεν άντεξα και πήρα ένα άλλο ρούτερ αλλά θα τους τηλεφωνήσω για να έρθουν να βγάλουν αυτό το σκ***οfirewall + to NAT του router

;)

Ubuntu Linux

Δημ.
Εγώ δεν άντεξα και πήρα ένα άλλο ρούτερ αλλά θα τους τηλεφωνήσω για να έρθουν να βγάλουν αυτό το σκ***οfirewall + to NAT του router

 

 

Το modem δεν έχει να κάνει με αυτά που λες. Μπορεί να γράφει ότι είναι router αλλά στην δική μας περίπτωση όλα αυτά τα features είναι απενεργοποιημένα. Το μόνο που κάνει είναι να εκτελεί χρέη "ενδιάμεσου" ανάμεσα σε σένα και στο τηλεφωνικό κέντρο στο οποίο είσαι συνδεδεμένος. Αυτά που λες γίνονται στους servers του ISP σου και δυστυχώς δεν μπορείς να τα ξεφορτωθείς. Εκτος αν αποφασίσει η CYTA κάποτε να μας δώσει σωστά την υπηρεσία...

  • 2 months later...
Δημ.

Oloi lete exete to password kai mbikate mesa....

Pounto to gamimeno to password, giati den mas to lete kai emas...

olo Ahdies akoume apo tous kipreous, portides. pESTE MAS TO KAI EMAS, lafazanies.

kenny
Δημ.
Αρχικό Μήνυμα από το μέλος a_aris ( 5 Μάι. 2004 , 14:21)

 

Πράγματι ακόμα να καταλάβω πως σκέφτονται και λειτουργούν στην CYTA...

Αν είναι ποτε δυνατόν να δίνουν DSL με ΝΑΤ (cytanet) και proxy servers (spidernet)!! Το Β-Focus το έχω και γώ. Κατάφερα να μπω στις ρυθμίσεις μέσω του web interface του αλλά ουσιαστικά δεν υπάρχει τίποτε που μπορείς να αλλάξεις. Όλα τα adsl modems που δίνει η cyta είναι απο πρίν ρυθμισμένα σε bridge mode και το μόνο που κάνουν είναι να δίνουν στην κάρτα δικτύου ένα ΙΡ απο το εσωτερικό δίκτυο της. Ούτε καν public ΙΡ δεν σου δίνουν. Έλεος...

 

 

Public ip σίγουρα σου δίνουν, αφού είπα ενος φίλου μου να πάρει τηλέφωνο για να παίξουμε κανένα παιχνίδι και του την είπαν :)

 

Όταν λες πως τα features είναι απενεργοποιημένα εννοείς και το firewall και το ΝΑΤ μαζί ; Επειδή εμένα είναι σίγουρα ενεργοποιημένα... :(

Ubuntu Linux

Δημ.
Ti les re skato malaka esi, pes mou to password, mas epri3es me ta idia kai ta idia, kai tes malakies sou..

:angry:

 

Oloi lete exete to password kai mbikate mesa....

Pounto to gamimeno to password, giati den mas to lete kai emas...

olo Ahdies akoume apo tous kipreous, portides. pESTE MAS TO KAI EMAS, lafazanies.

:angry:

 

 

 

 

Φιλε για ηρεμισε!!!!Ελεος πια! :mad: :angry: .Δεν ειναι κανενας υπηρετης σου!Tροπους δεν σου εχουν διδαξει???Για μιλα λιγο καλυτερα.... :X .Τι το περασαμε?? :mad: .

 

Υ.Γ:Σορρυ για το offtopic

Δημ.
Αρχικό Μήνυμα από το μέλος kenny (18 Ιούλ. 2004 , 14:21)

 

Edo einai to manual se English version.

 

http://www.netguru.co.il/files/manuals/eci/new/Router270Eng.pdf

 

Kapios an gnorizi to password na to dimosieush. Amesos

 

 

 

Αφου είσαι τόσο έξυπνος και κατάφερες να βρείς το manual ψάξε ακόμα λίγο και θα βρείς και το password. Όσο για τα posts σου εδώ έγιναν ήδη reported στους mods. Ελπίζω να επιληφθούν σύντομα. Εδώ μέσα που μπήκες δεν είναι το σπίτι σου για να μπορείς να βρίζεις όποιον θέλεις...

Δημ.

kenny:

 

1) olo Ahdies akoume apo tous kipreous, portides. pESTE MAS TO KAI EMAS, lafazanies.

 

2) Ti les re skato malaka esi, pes mou to password, mas epri3es me ta idia kai ta idia, kai tes malakies sou..

 

Δύο φορές παραβαίνεις του Ο.Π.Χ. που αποδέχθηκες κατά την εγγραφή σου. Σε περίπτωση επαναλαβής παρόμοιου μηνύματος με εχθρική συμπεριφορά προς άλλα μέλη, είμαστε υποχρεωμένοι να αφαιρέσουμε μόνιμα το "προνόμιο" της πρόσβασής σου στο myphone.gr. Σε ευχαριστώ για την προσοχή σου.

[sIGPIC][/sIGPIC]
Δημ.
Αρχικό Μήνυμα από το μέλος a_aris (18 Ιούλ. 2004 , 18:29)

 

Αφου είσαι τόσο έξυπνος και κατάφερες να βρείς το manual ψάξε ακόμα λίγο και θα βρείς και το password. Όσο για τα posts σου εδώ έγιναν ήδη reported στους mods. Ελπίζω να επιληφθούν σύντομα. Εδώ μέσα που μπήκες δεν είναι το σπίτι σου για να μπορείς να βρίζεις όποιον θέλεις...

 

 

Πάντως εγώ βάζω το username και password που λέει και sto manual αλλά μου τα απορίπτει :( Εσύ ποιο username/password βάζεις ; :worry:

Ubuntu Linux

Δημ.

Akouste, para na faskete kai na antifaskete meso mias sizitisis se auto to forum, pou yparxoun xiliades akomi san auto, kalitera na kanete pra3eis kai oxi na lete oti kanate kati pou den kanate, gia na min ekneurizete ton kozmo, to login kai to pass tou manual den leitourgoune gia kapious exipnous edo, pou apla tous pezoune.

 

Ante ciao

kenny
  • 1 month later...
Δημ.
paides kalispera!eimai ligo kainourios sto forum kai tha ithela ligi help.ebala adsl kai thelo na sindeso 5 pc o enas server mporei kapoios na boithisei?/yparxei modem adsl switsaki kai hub please help!!!!!!!!!!!!!!!!
  • 2 months later...
Δημ.

esto kai kathisterimena....

 

kai egw eprospathisa na mbw panw sto b-focus 400PR ala den ta katafera.. ekama ena port scan ala den katafera na brw ports anixta..

 

eskeftika oti tha mborousa na to kamw reset..ala foboume to gegonos oti den 3erw ti settings tha prepi na balw meta gia na doulebi 3ana kanonika kai den exw kamia ore3i na minw xoris adsl..

 

Ekamen to kanenas pou sas reset?

 

Theoritika an to kamis reset kai erti pisw sta factory settings den iparxi logos na min mboris na enosis kai alla pc panw kai na ton litourgas san router.. extos an i cyta kamni tous flash kai tha prepi na gini 3ana flash oste na mboris na kamis alages..

 

fisika den exw dokimasi tipote apo afta giafo den 3erw... an kapios exi dokimasi parakalw na mas enimerosi na doume ti tha kamoume....

 

euxaristw

Δημ.
Αρχικό Μήνυμα από το μέλος Mikkailos (26 Νοέ. 2004 , 21:35)

 

esto kai kathisterimena....

 

kai egw eprospathisa na mbw panw sto b-focus 400PR ala den ta katafera.. ekama ena port scan ala den katafera na brw ports anixta..

 

eskeftika oti tha mborousa na to kamw reset..ala foboume to gegonos oti den 3erw ti settings tha prepi na balw meta gia na doulebi 3ana kanonika kai den exw kamia ore3i na minw xoris adsl..

 

Ekamen to kanenas pou sas reset?

 

Theoritika an to kamis reset kai erti pisw sta factory settings den iparxi logos na min mboris na enosis kai alla pc panw kai na ton litourgas san router.. extos an i cyta kamni tous flash kai tha prepi na gini 3ana flash oste na mboris na kamis alages..

 

fisika den exw dokimasi tipote apo afta giafo den 3erw... an kapios exi dokimasi parakalw na mas enimerosi na doume ti tha kamoume....

 

euxaristw

 

 

Άδικος κόπος , γιατί είναι ήδη "αλλαγμένο" και λειτουργεί μόνο σαν μόντεμ :)

Ubuntu Linux

Δημ.
Αρχικό Μήνυμα από το μέλος Mikkailos (26 Νοέ. 2004 , 22:18)

 

ne re file..ine alagmeno.. ala ti ine alagmeno? an ine to memmory tou kai kamis to flash me to orginal file..tha ine ok..edokimases na to kamis reset?

 

 

 

Nai

Ubuntu Linux

Δημ.

wraia.. otan ton ekames reset exathikan ta setings tis CYTAS? emborouses na mbis panw ston router? i den egine tipote?

ennow pe mou lio tin diadikasia pou ekames an mboris please oste na men kamw kamia ******* kai na bourw..

 

thanks

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Επισκέπτης
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...