Jump to content

Vodafone HOME Internet & Double Play


 Κοινοποίηση

Recommended Posts

Ενταξει κλασικο, απο καπου αρχιζεις. Κανεις reset αν δεν παιξει αυτο ισως σου κανουν καποια ρυθμιση και μετα σου λενε ή τους λες, να σου αλλαξουν modem. Ποιο modem εχεις τωρα;

Πάρε τηλέφωνο τη μοναξιά σου, ή βγες ξανά στο δρόμο της φωτιάς!!

Link to comment
Share on other sites

2 ώρες πριν, manolog3 said:

Ενταξει κλασικο, απο καπου αρχιζεις. Κανεις reset αν δεν παιξει αυτο ισως σου κανουν καποια ρυθμιση και μετα σου λενε ή τους λες, να σου αλλαξουν modem. Ποιο modem εχεις τωρα;

To zte H267A. Μολις μου εστειλε μήνυμα ο αδερφος μου οτι παλι το εκανε. οποτε δεν λυθηκε το θεμα με ενα ρεσετ. 

Link to comment
Share on other sites

Αν η γραμμη σου ειναι "καθαρη" (πρεπει να το τσεκαρει η κοκκινη) και εσυ δεν εχεις καποιο προβλημα στην καλωδιωση σου, συνηθως στελνουν τεχνικο να το επιβεβαιωσει, εχει και ενα modem παραμασχαλα και στο αλλαζει.

Αν δεν κανεις restart το modem, μετα απο ποσο χρονο στρωνει; Εχω παρατηρησει και εγω καμια φορα να μου κανει τρελα βυθισματα η γραμμη αλλα για λιγο χρονο. Επανερχεται μονη της. Δε μηδενιζει βεβαια το download, αργει ομως παρα πολυ.

Πάρε τηλέφωνο τη μοναξιά σου, ή βγες ξανά στο δρόμο της φωτιάς!!

Link to comment
Share on other sites

1 hour ago, manolog3 said:

Αν η γραμμη σου ειναι "καθαρη" (πρεπει να το τσεκαρει η κοκκινη) και εσυ δεν εχεις καποιο προβλημα στην καλωδιωση σου, συνηθως στελνουν τεχνικο να το επιβεβαιωσει, εχει και ενα modem παραμασχαλα και στο αλλαζει.

Αν δεν κανεις restart το modem, μετα απο ποσο χρονο στρωνει; Εχω παρατηρησει και εγω καμια φορα να μου κανει τρελα βυθισματα η γραμμη αλλα για λιγο χρονο. Επανερχεται μονη της. Δε μηδενιζει βεβαια το download, αργει ομως παρα πολυ.

χθες που μιλουσα με την μητερα μου, 1 ωρα μετα, δεν ειχε στρωσει η γραμμη. δοκιμασα διαφορα που διαβασα σε forums (απενεργοποιηση ipv6) κ κανει τα ιδια, δοκιμαστικα κατεβασα και το επιπεδο του firewall μπας και.. θα δουμε σμρ.

ετσι ειναι το speedtest όταν μου κανει το προβλημα και τα στατιστικα της γραμμης...

261152331_426373055644160_14313383044209260489760_570583290909877_72652829848620

Link to comment
Share on other sites

5 minutes ago, kallair said:

χθες που μιλουσα με την μητερα μου, 1 ωρα μετα, δεν ειχε στρωσει η γραμμη. δοκιμασα διαφορα που διαβασα σε forums (απενεργοποιηση ipv6) κ κανει τα ιδια, δοκιμαστικα κατεβασα και το επιπεδο του firewall μπας και.. θα δουμε σμρ.

ετσι ειναι το speedtest όταν μου κανει το προβλημα και τα στατιστικα της γραμμης...

261152331_426373055644160_14313383044209260489760_570583290909877_72652829848620

Γιατί το data path στο down το έχεις fast? περίεργα νούμερα γενικά ... σε μερικά σημεία πολύ διαφορετικα από τα δικά μου 

Link to comment
Share on other sites

3 minutes ago, thanos1989 said:

Γιατί το data path στο down το έχεις fast? περίεργα νούμερα γενικά ... σε μερικά σημεία πολύ διαφορετικα από τα δικά μου 

Eγω δεν εχω πειραξει τπτ. Nομιζω τα συγκεκριμενα ρυθμιζονται αυτόματα απο αυτους. Το αν ειναι fast ή interleaved.

 

edit. χωρις να ειμαι 100% σιγουρος, τωρα που το ειπες ΝΟΜΙΖΩ οτι παλιοτερα ηταν fast/interleaved.

Edited by kallair
Link to comment
Share on other sites

3 minutes ago, kallair said:

Eγω δεν εχω πειραξει τπτ. Nομιζω τα συγκεκριμενα ρυθμιζονται αυτόματα απο αυτους. Το αν ειναι fast ή interleaved.

 

edit. χωρις να ειμαι 100% σιγουρος, τωρα που το ειπες ΝΟΜΙΖΩ οτι παλιοτερα ηταν fast/interleaved.

Ναι έτσι το έχω εγώ ....μαλακια έχει γίνει το μυρίζομαι

Link to comment
Share on other sites

Update με το προβλημα που ειχα:

Για να βεβαιωθω και να δω αν ειναι προβλημα καλωδιωσης, εβαλα το μοντεμ στην κεντρικη πριζα και αποσυνδεσα τελειως τα υπολοιπα καλωδια που πανε στα υπολοιπα δωματια. Αποτελεσμα: η γραμμη συγχρονισε στο τερμα και τελος το θεμα που ειχα. ισως καποια καλωδιωση ειχε τραβηχτει κ δημιουργουσε το προβλημα. και γυρισε παλι σε fast/interleaved.

Screenshot_2021-11-28-00-27-11-546_com.a

Link to comment
Share on other sites

1 minute ago, kallair said:

Update με το προβλημα που ειχα:

Για να βεβαιωθω και να δω αν ειναι προβλημα καλωδιωσης, εβαλα το μοντεμ στην κεντρικη πριζα και αποσυνδεσα τελειως τα υπολοιπα καλωδια που πανε στα υπολοιπα δωματια. Αποτελεσμα: η γραμμη συγχρονισε στο τερμα και τελος το θεμα που ειχα. ισως καποια καλωδιωση ειχε τραβηχτει κ δημιουργουσε το προβλημα. και γυρισε παλι σε fast/interleaved.

Screenshot_2021-11-28-00-27-11-546_com.a

Πρόσεξες μήπως είχε γίνει κάποιο λάθος με τα splitter / φίλτρα;

Link to comment
Share on other sites

Update με το προβλημα που ειχα:
Για να βεβαιωθω και να δω αν ειναι προβλημα καλωδιωσης, εβαλα το μοντεμ στην κεντρικη πριζα και αποσυνδεσα τελειως τα υπολοιπα καλωδια που πανε στα υπολοιπα δωματια. Αποτελεσμα: η γραμμη συγχρονισε στο τερμα και τελος το θεμα που ειχα. ισως καποια καλωδιωση ειχε τραβηχτει κ δημιουργουσε το προβλημα. και γυρισε παλι σε fast/interleaved.

Screenshot_2021-11-28-00-27-11-546_com.android.chrome.jpg.19f515c3b33db3b2bd19acbe791eb839.jpg
Αν είναι voip, βάλε ένα splitter για 2 τηλέφωνα στην τηλεφωνική έξοδο του μόντεμ, και βάλε τη συσκευή που έχεις στην μια υποδοχή, και στην άλλη δώσε με ένα καλώδιο στα υπόλοιπα που αποσυνέδεσες στην κεντρική πρίζα για να πάει το σήμα και στα άλλα δωμάτια.
44292c35376bbedb1aa3d11c04a99bb7.jpg

Sent from my TCL 20 5G

Link to comment
Share on other sites

6 minutes ago, thanos1989 said:

Πρόσεξες μήπως είχε γίνει κάποιο λάθος με τα splitter / φίλτρα;

δεν υπαρχει/υπηρχε το παραμικρο φιλτρο στην γραμμη. μονο το μοντεμ συνδεμενο. υποθετω οτι τραβηχτηκε καποιο καλωδιο κ χαλαρωσε καποια συνδεση, στον 2ο οροφο που ηταν το μοντεμ. Αλλαξα το μοντεμ κ το εβαλα στο κατω οροφο και στελνω πανω ιντερνετ με deco mesh και ειναι κομπλε.

 

6 minutes ago, Mark_K said:

Αν είναι voip, βάλε ένα splitter για 2 τηλέφωνα στην τηλεφωνική έξοδο του μόντεμ, και βάλε τη συσκευή που έχεις στην μια υποδοχή, και στην άλλη δώσε με ένα καλώδιο στα υπόλοιπα που αποσυνέδεσες στην κεντρική πρίζα για να πάει το σήμα και στα άλλα δωμάτια.
44292c35376bbedb1aa3d11c04a99bb7.jpg

Sent from my TCL 20 5G
 

σε ευχαριστω φιλε μου για το workaround. αλλα ετσι κ αλλιως μια συσκευη εχω μονο συνδεμενη πανω και χρησιμοποιουμε οποτε δεν θα μπω προς το παρων σε διαδικασια να ανοιξω παλι το κεντρικο πριζακι.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Επισκέπτης
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Κοινοποίηση

×
×
  • Create New...